<!DOCTYPE html>
<html class="notie67" lang="fr-FR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width"><title>Consommer durable dans son quartier – c’est possible ! Les bonnes adresses à Vincennes - Fontenay</title>
<link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="stylesheet" type="text/css" media="all" href="http://nutriilpianeta-expo2015.org/wp-content/uploads/montezuma/style.css" /><link rel="shortcut icon" href="http://nutriilpianeta-expo2015.org/wp-content/uploads/2013/12/épis-final.png" type="image/ico" />
<link rel="pingback" href="http://nutriilpianeta-expo2015.org/xmlrpc.php" />

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.2.1 - http://yoast.com/wordpress/seo/ -->
<meta name="robots" content="noodp,noydir"/>
<meta name="description" content="Le 30 novembre dernier, j’ai assisté à Vincennes à un Forum Débat sur le thème « Comment produire et consommer autrement – Bio, végétarien, local – Actions"/>
<link rel="canonical" href="http://nutriilpianeta-expo2015.org/consommer-durable-dans-son-quartier-cest-possible-les-bonnes-adresses-a-vincennes-fontenay/" />
<link rel="author" href="https://plus.google.com/u/0/b/100153974509536558346/"/>
<link rel="publisher" href="https://plus.google.com/u/0/b/100153974509536558346/"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Blog Nourrislaplanète &raquo; Flux" href="http://nutriilpianeta-expo2015.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog Nourrislaplanète &raquo; Flux des commentaires" href="http://nutriilpianeta-expo2015.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog Nourrislaplanète &raquo; Consommer durable dans son quartier – c’est possible ! Les bonnes adresses à Vincennes &#8211; Fontenay Flux des commentaires" href="http://nutriilpianeta-expo2015.org/consommer-durable-dans-son-quartier-cest-possible-les-bonnes-adresses-a-vincennes-fontenay/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://nutriilpianeta-expo2015.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://nutriilpianeta-expo2015.org/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.28' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr-socialbuttons-css'  href='http://nutriilpianeta-expo2015.org/wp-content/plugins/wp-socializer/public/css/wp-socializer-buttons-css.css?ver=2.4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://nutriilpianeta-expo2015.org/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://nutriilpianeta-expo2015.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://nutriilpianeta-expo2015.org/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://nutriilpianeta-expo2015.org/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://nutriilpianeta-expo2015.org/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://nutriilpianeta-expo2015.org/wp-includes/js/jquery/ui/jquery.ui.sortable.min.js?ver=1.10.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WpProQuizGlobal = {"ajaxurl":"http:\/\/nutriilpianeta-expo2015.org\/wp-admin\/admin-ajax.php","loadData":"Chargement","questionNotSolved":"You must answer this question.","questionsNotSolved":"You must answer all questions before you can completed the quiz.","fieldsNotFilled":"All fields have to be filled."};
/* ]]> */
</script>
<script type='text/javascript' src='http://nutriilpianeta-expo2015.org/wp-content/plugins/wp-pro-quiz/js/wpProQuiz_front.min.js?ver=0.28'></script>
<script type='text/javascript' src='http://nutriilpianeta-expo2015.org/wp-content/plugins/wp-pro-quiz/js/wpProQuiz_toplist.min.js?ver=0.28'></script>
<script type='text/javascript' src='http://nutriilpianeta-expo2015.org/wp-content/plugins/wp-pro-quiz/js/jquery.ui.touch-punch.min.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://nutriilpianeta-expo2015.org/wp-includes/js/comment-reply.min.js?ver=3.7.16'></script>
<script type='text/javascript' src='http://nutriilpianeta-expo2015.org/wp-includes/js/jquery/ui/jquery.ui.effect.min.js?ver=1.10.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Fermer toutes les balises ouvertes","closeTags":"fermer les balises","enterURL":"Saisissez l\u2019adresse","enterImageURL":"Saisissez l\u2019adresse de l\u2019image","enterImageDescription":"Saisissez une description pour l\u2019image","fullscreen":"plein \u00e9cran","toggleFullscreen":"Mode plein \u00e9cran","textdirection":"direction du texte","toggleTextdirection":"Inverser la direction de l\u2019\u00e9diteur de texte"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nutriilpianeta-expo2015.org/wp-includes/js/quicktags.min.js?ver=3.7.16'></script>
<script type='text/javascript' src='http://nutriilpianeta-expo2015.org/wp-content/themes/montezuma/javascript/smooth-menu.js?ver=3.7.16'></script>
<script type='text/javascript' src='http://nutriilpianeta-expo2015.org/wp-content/uploads/montezuma/javascript.js?ver=3.7.16'></script>
<meta name="generator" content="WordPress 3.7.16" />
<link rel='shortlink' href='http://nutriilpianeta-expo2015.org/?p=2423' />

<meta http-equiv="Content-Language" content="fr-FR" />
<style type="text/css" media="screen">
.qtrans_flag span { display:none }
.qtrans_flag { height:12px; width:18px; display:block }
.qtrans_flag_and_text { padding-left:20px }
.qtrans_flag_it { background:url(http://nutriilpianeta-expo2015.org/wp-content/plugins/qtranslate/flags/it.png) no-repeat }
.qtrans_flag_en { background:url(http://nutriilpianeta-expo2015.org/wp-content/plugins/qtranslate/flags/gb.png) no-repeat }
.qtrans_flag_fr { background:url(http://nutriilpianeta-expo2015.org/wp-content/plugins/qtranslate/flags/fr.png) no-repeat }
</style>
<link hreflang="it" href="http://nutriilpianeta-expo2015.org/it/consommer-durable-dans-son-quartier-cest-possible-les-bonnes-adresses-a-vincennes-fontenay/" rel="alternate" />
<link hreflang="en" href="http://nutriilpianeta-expo2015.org/en/consommer-durable-dans-son-quartier-cest-possible-les-bonnes-adresses-a-vincennes-fontenay/" rel="alternate" />

<!--WP Socializer v2.4.9.8 - Scripts Loader-->
<script type="text/javascript">
var wu=["https://platform.twitter.com/widgets.js","https://connect.facebook.net/en_US/all.js#xfbml=1"],wc=2;
function wpsrload(){ for(var i=0;i<wc;i++){wpsrasync(wu[i]);} }
function wpsrasync(u){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=u;var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(a,s);} wpsrload();
</script>
<!--End WP Socializer - Scripts Loader-->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-47976054-1', 'nutriilpianeta-expo2015.org');  ga('send', 'pageview');</script>
</head>
<body class="single single-post postid-2423 single-format-zoom">
<div id="banner-bg" class="cf">
	<div id="banner" class="row">
		<div id="logo-area" class="col5">
 <a href=" http://nutriilpianeta-expo2015.org/fr/ ">
            <div class="fondfr"></div>
          </a>


          <h3 id="sitetitle">
				<a href="http://nutriilpianeta-expo2015.org">Blog Nourrislaplanète</a>
			</h3>
			<p id="tagline">Ensemble pour une agriculture et une alimentation plus durables </p>
          
          
		</div>
		<nav id="menu1-wrapper" class="menu-wrapper col7">
<ul id="menu1" class="cf menu"><li class="page-alimentation-durable"><a href="http://nutriilpianeta-expo2015.org/alimentation-durable/">Alimentation durable</a>
<ul class="sub-menu">
	<li class="page-chiffres-cles"><a href="http://nutriilpianeta-expo2015.org/alimentation-durable/chiffres-cles/">Chiffres clés</a></li>
	<li class="page-piste-dactions"><a href="http://nutriilpianeta-expo2015.org/alimentation-durable/piste-dactions/">Piste d&rsquo;actions</a>
	<ul class="sub-menu">
		<li class="page-et-si-on-mangeait-local-recreons-des-liens-avec-notre-territoire"><a href="http://nutriilpianeta-expo2015.org/alimentation-durable/piste-dactions/et-si-on-mangeait-local-recreons-des-liens-avec-notre-territoire/">Privilégier le local</a></li>
		<li class="page-manger-de-saison-et-cuisiner"><a href="http://nutriilpianeta-expo2015.org/alimentation-durable/piste-dactions/manger-de-saison-et-cuisiner/">Manger de saison et cuisiner</a></li>
		<li class="page-lire-les-etiquettes"><a href="http://nutriilpianeta-expo2015.org/alimentation-durable/piste-dactions/lire-les-etiquettes/">Lire les étiquettes</a></li>
		<li class="page-et-si-on-mangeait-bio"><a href="http://nutriilpianeta-expo2015.org/alimentation-durable/piste-dactions/et-si-on-mangeait-bio/">Privilégier le bio (local)</a></li>
		<li class="page-encourager-le-commerce-local"><a href="http://nutriilpianeta-expo2015.org/alimentation-durable/piste-dactions/encourager-le-commerce-local/">Encourager le commerce local</a></li>
		<li class="page-menocarnemadimigliorequalita"><a href="http://nutriilpianeta-expo2015.org/alimentation-durable/piste-dactions/menocarnemadimigliorequalita/">Moins de viande mais de meilleure qualité</a></li>
		<li class="page-dieci-consigli-per-lottare-contro-lo-spreco-alimentare"><a href="http://nutriilpianeta-expo2015.org/alimentation-durable/piste-dactions/dieci-consigli-per-lottare-contro-lo-spreco-alimentare/">Nos 10 conseils pour lutter contre le gaspillage alimentaire</a></li>
	</ul>
</li>
	<li class="page-liens-pour-creuser"><a href="http://nutriilpianeta-expo2015.org/alimentation-durable/liens-pour-creuser/">Liens</a></li>
</ul>
</li>
<li class="page-agriculture-durable"><a href="http://nutriilpianeta-expo2015.org/agriculture-durable/">Agriculture durable</a>
<ul class="sub-menu">
	<li class="page-infographie-agriculture-monde"><a href="http://nutriilpianeta-expo2015.org/agriculture-durable/infographie-agriculture-monde/">Infographie agriculture mondiale</a></li>
	<li class="page-pistes-daction-2"><a href="http://nutriilpianeta-expo2015.org/agriculture-durable/pistes-daction-2/">Principaux enjeux</a></li>
	<li class="page-infographie-agriculture-en-france"><a href="http://nutriilpianeta-expo2015.org/agriculture-durable/infographie-agriculture-en-france/">Infographie agriculture en France</a></li>
	<li class="page-pistes-daction"><a href="http://nutriilpianeta-expo2015.org/agriculture-durable/pistes-daction/">Liens</a></li>
</ul>
</li>
<li class="page-a-propos-de-nous"><a href="http://nutriilpianeta-expo2015.org/a-propos-de-nous/">Le blog</a>
<ul class="sub-menu">
	<li class="page-il-blog"><a href="http://nutriilpianeta-expo2015.org/a-propos-de-nous/il-blog/">Le blog</a></li>
	<li class="page-notre-philosophie"><a href="http://nutriilpianeta-expo2015.org/a-propos-de-nous/notre-philosophie/">Notre philosophie</a></li>
	<li class="page-a-propos-de-nous"><a href="http://nutriilpianeta-expo2015.org/a-propos-de-nous/a-propos-de-nous/">A propos de nous</a>
	<ul class="sub-menu">
		<li class="page-les-contributeurs"><a href="http://nutriilpianeta-expo2015.org/a-propos-de-nous/a-propos-de-nous/les-contributeurs/">Contributeurs</a></li>
	</ul>
</li>
	<li class="page-remerciements"><a href="http://nutriilpianeta-expo2015.org/a-propos-de-nous/remerciements/">Remerciements</a></li>
	<li class="page-nous-contacter"><a href="http://nutriilpianeta-expo2015.org/a-propos-de-nous/nous-contacter/">Nous contacter</a></li>
</ul>
</li>
<li class="page-expo-2015-milan"><a href="http://nutriilpianeta-expo2015.org/expo-2015-milan/">Archives Expo 2015</a>
<ul class="sub-menu">
	<li class="page-expo-2015"><a href="http://nutriilpianeta-expo2015.org/expo-2015-milan/expo-2015/">Expo 2015</a></li>
	<li class="page-storiadelleexpouniversale"><a href="http://nutriilpianeta-expo2015.org/expo-2015-milan/storiadelleexpouniversale/">Histoire des Expositions universelles</a></li>
	<li class="page-italia-le-pays-de-lalimentation-durable"><a href="http://nutriilpianeta-expo2015.org/expo-2015-milan/italia-le-pays-de-lalimentation-durable/">L&rsquo;Italie et l&rsquo;Expo 2015</a></li>
	<li class="page-expositions-universelles-et-developpement-durable"><a href="http://nutriilpianeta-expo2015.org/expo-2015-milan/expositions-universelles-et-developpement-durable/">Expo2015 et développement durable</a></li>
	<li class="page-participants"><a href="http://nutriilpianeta-expo2015.org/expo-2015-milan/participants/">Participants Expo2015</a>
	<ul class="sub-menu">
		<li class="page-le-japon-a-lexpo-2015"><a href="http://nutriilpianeta-expo2015.org/expo-2015-milan/participants/le-japon-a-lexpo-2015/">Le Japon à l&rsquo;Expo 2015</a></li>
		<li class="page-france-expo2015"><a href="http://nutriilpianeta-expo2015.org/expo-2015-milan/participants/france-expo2015/">La France à l&rsquo;Expo 2015</a></li>
		<li class="page-ue-expo2015"><a href="http://nutriilpianeta-expo2015.org/expo-2015-milan/participants/ue-expo2015/">L&rsquo;UE à l&rsquo;Expo 2015</a></li>
		<li class="page-il-brasile-allexpo-2015"><a href="http://nutriilpianeta-expo2015.org/expo-2015-milan/participants/il-brasile-allexpo-2015/">Le Brésil à l&rsquo;Expo 2015</a></li>
		<li class="page-la-svizzera-allexpo-2015"><a href="http://nutriilpianeta-expo2015.org/expo-2015-milan/participants/la-svizzera-allexpo-2015/">La Suisse à l&rsquo;Expo 2015</a></li>
	</ul>
</li>
	<li class="page-2015-une-annee-cle-pour-un-developpement-durable"><a href="http://nutriilpianeta-expo2015.org/expo-2015-milan/2015-une-annee-cle-pour-un-developpement-durable/">2015 : une année clé pour la planète</a></li>
	<li class="page-bilancio-expo-2015"><a href="http://nutriilpianeta-expo2015.org/expo-2015-milan/bilancio-expo-2015/">Bilan 2015</a></li>
	<li class="page-quiz-expo-2015"><a href="http://nutriilpianeta-expo2015.org/expo-2015-milan/quiz-expo-2015/">Quiz Expo 2015</a></li>
</ul>
</li>
</ul></nav>
	</div>
</div>
<div id="drapeaux">
  <ul class="qtrans_language_chooser" id="qtranslate-chooser"><li class="lang-it"><a href="http://nutriilpianeta-expo2015.org/it/consommer-durable-dans-son-quartier-cest-possible-les-bonnes-adresses-a-vincennes-fontenay/" hreflang="it" title="Italiano" class="qtrans_flag qtrans_flag_it"><span style="display:none">Italiano</span></a></li><li class="lang-en"><a href="http://nutriilpianeta-expo2015.org/en/consommer-durable-dans-son-quartier-cest-possible-les-bonnes-adresses-a-vincennes-fontenay/" hreflang="en" title="English" class="qtrans_flag qtrans_flag_en"><span style="display:none">English</span></a></li><li class="lang-fr active"><a href="http://nutriilpianeta-expo2015.org/consommer-durable-dans-son-quartier-cest-possible-les-bonnes-adresses-a-vincennes-fontenay/" hreflang="fr" title="Français" class="qtrans_flag qtrans_flag_fr"><span style="display:none">Français</span></a></li></ul><div class="qtrans_widget_end"></div>	
</div>
<a href="http://nutriilpianeta-expo2015.org/feed/" class="rsslink" title="Subscribe to RSS Feed"></a>
<a class="fblink" target="_blank" href="https://www.facebook.com/pages/Nutriilpianeta-Blog-Expo-2015/586343811459331"></a>
<a class="twlink" target="_blank" href="https://twitter.com/BlogExpo2015"></a>
<a class="gplink" target="_blank" href="https://plus.google.com/u/0/b/100153974509536558346/+Nutriilpianeta-expo2015Org/posts/p/pub"></a>
		

<div id="breadcrumbs1-bg">
	<nav id="breadcrumbs1" class="breadcrumbs lw">
		<ol><li class="bc-home"><a href="http://nutriilpianeta-expo2015.org">&nbsp;</a></li><li><a href="http://nutriilpianeta-expo2015.org/category/alimentation/" title="Voir tous les articles dans Alimentation">Alimentation</a></li><li><span class="bc-current">Consommer durable dans son quartier – c’est possible ! Les bonnes adresses à Vincennes &#8211; Fontenay</span></li></ol>	</nav>
</div>




<div id="main" class="row">

	<div id="content" class="col8">

		<nav class="singlenav cf">
			<div class="older">&laquo; <a href="http://nutriilpianeta-expo2015.org/quest-ce-quon-mange-dans-le-futur-la-reponse-en-4-films/" rel="prev">Qu’est-ce qu’on mange dans le futur ? La réponse en 4 films</a></div>
			<div class="newer"></div>
		</nav>
		
		<div id="post-2423" class="post-2423 post type-post status-publish format-zoom hentry category-alimentation tag-bio tag-durable tag-fontenay tag-local tag-vincennes cf">
 			  			   
			 <div class="imgpostformat"><img src="http://nutriilpianeta-expo2015.org/wp-content/themes/montezuma/images/zoom.png" title="Zoom sur une thématique"></div>
						<h1>
				<a href="http://nutriilpianeta-expo2015.org/consommer-durable-dans-son-quartier-cest-possible-les-bonnes-adresses-a-vincennes-fontenay/" title="Consommer durable dans son quartier – c’est possible ! Les bonnes adresses à Vincennes &#8211; Fontenay" rel="bookmark">Consommer durable dans son quartier – c’est possible ! Les bonnes adresses à Vincennes &#8211; Fontenay</a>
							</h1>

			<div class="post-footer">
				21 déc. 2016 &nbsp;&nbsp;| <a href="http://nutriilpianeta-expo2015.org/category/alimentation/" title="Voir tous les articles dans Alimentation" rel="category tag">Alimentation</a>				<p class="post-tags">Tags: <a href="http://nutriilpianeta-expo2015.org/tag/bio/" rel="tag">bio</a> &middot; <a href="http://nutriilpianeta-expo2015.org/tag/durable/" rel="tag">durable</a> &middot; <a href="http://nutriilpianeta-expo2015.org/tag/fontenay/" rel="tag">fontenay</a> &middot; <a href="http://nutriilpianeta-expo2015.org/tag/local/" rel="tag">local</a> &middot; <a href="http://nutriilpianeta-expo2015.org/tag/vincennes/" rel="tag">vincennes</a></p>				<ul class="qtrans_language_chooser" id="qtranslate-chooser"><li class="lang-it"><a href="http://nutriilpianeta-expo2015.org/it/consommer-durable-dans-son-quartier-cest-possible-les-bonnes-adresses-a-vincennes-fontenay/" hreflang="it" title="Italiano" class="qtrans_flag qtrans_flag_it"><span style="display:none">Italiano</span></a></li><li class="lang-en"><a href="http://nutriilpianeta-expo2015.org/en/consommer-durable-dans-son-quartier-cest-possible-les-bonnes-adresses-a-vincennes-fontenay/" hreflang="en" title="English" class="qtrans_flag qtrans_flag_en"><span style="display:none">English</span></a></li><li class="lang-fr active"><a href="http://nutriilpianeta-expo2015.org/consommer-durable-dans-son-quartier-cest-possible-les-bonnes-adresses-a-vincennes-fontenay/" hreflang="fr" title="Français" class="qtrans_flag qtrans_flag_fr"><span style="display:none">Français</span></a></li></ul><div class="qtrans_widget_end"></div>				
			</div>

			<div class="post-bodycopy cf">
				<div class="wp-socializer-buttons clearfix">
	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - Facebook Button -->
<div class="fb-like" data-href="http://nutriilpianeta-expo2015.org/consommer-durable-dans-son-quartier-cest-possible-les-bonnes-adresses-a-vincennes-fontenay/" data-share="false" data-layout="button_count" data-show-faces="0" data-action="like" data-colorscheme="light"></div>
<!-- End WP Socializer Plugin - Facebook Button -->
</span>
	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - Retweet Button -->
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-lang="en"  data-url="http://nutriilpianeta-expo2015.org/consommer-durable-dans-son-quartier-cest-possible-les-bonnes-adresses-a-vincennes-fontenay/" data-text="Consommer durable dans son quartier – c’est possible ! Les bonnes adresses à Vincennes &#8211; Fontenay - "></a>
<!-- End WP Socializer Plugin - Retweet Button -->
</span>
</div><p style="text-align: justify;"><a href="http://nutriilpianeta-expo2015.org/wp-content/uploads/2016/12/Affiche-Forum.jpg"><img class="alignright size-medium wp-image-2432" alt="affiche-forum" src="http://nutriilpianeta-expo2015.org/wp-content/uploads/2016/12/Affiche-Forum-212x300.jpg" width="212" height="300" /></a>Le 30 novembre dernier, j’ai assisté à Vincennes à un Forum Débat sur le thème « Comment produire et consommer autrement – Bio, végétarien, local – Actions et perspectives »  organisé par la députée EELV, Laurence Abeille. Environ une centaine de personnes étaient présentes – un beau succès, reflet de la demande croissante de manger et d’acheter différemment, plus durablement.</p>
<p style="text-align: justify;">Vincennoise depuis juillet, ce fût pour moi une excellente occasion de faire de très belles rencontres et de découvrir de nouvelles adresses dans mon quartier !</p>
<p style="text-align: justify;"><strong>Preuve que – même en région parisienne – il est possible d’avoir accès à une palette de plus en plus large de boutiques permettant de manger local, bio, zéro déchet, solidaire, artisanal, éco-responsable – avec une offre de qualité et gourmande. </strong></p>
<p style="text-align: justify;"><strong><a href="http://nutriilpianeta-expo2015.org/wp-content/uploads/2016/12/salle.png"><img class="alignleft size-medium wp-image-2437" alt="salle" src="http://nutriilpianeta-expo2015.org/wp-content/uploads/2016/12/salle-240x300.png" width="240" height="300" /></a>Preuve que de très nombreuses personnes se bougent localement, inventent, se lancent, risquent et développent des projets concrets !</strong></p>
<p style="text-align: justify;">Et derrière ces adresses apparaissent des gens souvent extraordinaires, qui ont quelquefois changé de carrière pour lancer leur projet, qui malgré les nombreuses difficultés s’accrochent, qui aiment leur job. Un travail, qui pour la majorité, n’est pas seulement un travail mais une part d’eux même dans laquelle se retrouve la volonté de partager et de changer les choses à leur niveau.</p>
<p style="text-align: justify;">Ps : j’ai ajouté quelques adresses dénichées ces derniers mois.</p>
<p style="text-align: justify;">Bonne découverte ! (cliquez sur la carte pour retrouver les adresses et dans le texte ci-dessous un petit descriptif).</p>
<p style="text-align: justify;">Et vous, dans votre quartier, quelles sont vos bonnes adresses ?</p>
<p style="text-align: justify;">Lucia</p>
<p style="text-align: justify;">Pour creuser : le <a href="http://laurence-abeille.fr/beau-succes-du-forum-debat-comment-produire-et-consommer-autrement-a-vincennes/">compte-rendu</a> de la rencontre sur le site de Laurence Abeille.</p>
<h2 style="text-align: center;"><b><a title="carte adresse durable vincennes " href="https://www.google.com/maps/d/viewer?mid=17DzuDU4XxXoBvxsTYPc-WlfDUxE&amp;ll=48.845836299788765%2C2.4471322108520326&amp;z=14" target="_blank"><img class="aligncenter  wp-image-2426" alt="consommation-durable-vincennes" src="http://nutriilpianeta-expo2015.org/wp-content/uploads/2016/12/consommation-durable-vincennes-1024x390.png" width="717" height="273" /></a></b>Objectif : manger durable<b> </b></h2>
<ul>
<li><b>Mookamiel, producteur de miel à Fontenay </b></li>
</ul>
<p style="text-align: justify;"><a href="http://nutriilpianeta-expo2015.org/wp-content/uploads/2016/12/miel-torcy-consommer-durable-vincennes.jpg"><img class="alignright size-medium wp-image-2431" alt="miel-torcy-consommer-durable-vincennes" src="http://nutriilpianeta-expo2015.org/wp-content/uploads/2016/12/miel-torcy-consommer-durable-vincennes-300x168.jpg" width="300" height="168" /></a>J’ai gouté ce miel produit localement : un pur délice à découvrir au plus vite !</p>
<p style="text-align: justify;">Dans son témoignage, l’apiculteur a souligné que le miel vendu à 6 euros le kilo dans les centres commerciaux ne pouvait pas être du miel de qualité. L’association, qui défend l’apiculture urbaine, fait face à des difficultés quotidiennes liées à la météo, aux parasites varois et aux frelons asiatiques. Pour les soutenir, en savoir plus sur la démarche et acheter leur miel, <a href="https://www.facebook.com/Mookamiel-333006690159699/" target="_blank">allez les voir !</a></p>
<ul>
<li><b>Biocoop des Rigollots </b></li>
</ul>
<p style="text-align: justify;">La <a href="http://www.biocoop.fr/magasins-bio/Trouver-mon-magasin-Biocoop/Ile-de-France/Val-de-Marne/BIOCOOP-BIO-RIGOLLOTS" target="_blank">Biocoop des Rigolots </a>est une coopérative née il y a deux ans. Samuel Gérard a livré un très beau témoignage. Actuellement, il travaille avec une douzaine de producteurs locaux et la coopérative emploie 10 salariés à plein temps.</p>
<ul>
<li><b>Bulles de vie, épicerie bio et plateforme pour agriculteurs et circuits courts à Fontenay </b></li>
</ul>
<p style="text-align: justify;">Sylvie Myeussens raconte : au tout début en 2002, l’épicerie – qui était encore une association &#8211; était hébergée dans une friche sur le plateau de Fontenay. Aujourd’hui <a href="https://www.bulles-de-vie.fr/" target="_blank">Bulle de vie </a>est une SCOP, travaille avec une trentaine producteurs paysans, a 4 salariés en temps partiel choisi, 200 adhérents, plein de projets développés dont un compost collectif, des actions pédagogiques, des projections de films, des évènements. Bref, une belle histoire !</p>
<p style="text-align: justify;">Plus d’infos sur leur <a href="https://www.bulles-de-vie.fr/contactez-nous/">site</a>.</p>
<ul>
<li><b>Bioteafood, restaurant bio à Vincennes </b></li>
</ul>
<p style="text-align: justify;">Ce nouveau restaurant propose des menus 100 % bio avec la possibilité de se faire livrer dans des récipients en verre réutilisable. Le propriétaire envisage l’idée de mettre en place un compost pour les déchets organiques. Les produits bio sont par contre encore achetés à Rungis, pour plus de facilité.</p>
<ul>
<li><a href="https://champslibresfontenay.wordpress.com/" target="_blank"><b>Amap Champs libre de Fontenay </b></a></li>
</ul>
<p style="text-align: justify;">Créer cette AMAP est avant tout une aventure humaine qui ne se résume pas à simple acte d’achat. Une très belle équipe à soutenir en s&rsquo;abonnant à l&rsquo;AMAP.</p>
<h2 style="text-align: center;">Objectif : boire des coups, gérer ses déchet et acheter des fleurs durablement</h2>
<ul>
<li><strong>Outland, brasseur de bière à Fontenay</strong></li>
</ul>
<p style="text-align: justify;"><a href="http://nutriilpianeta-expo2015.org/wp-content/uploads/2016/12/20161130_213619.jpg"><img class="alignleft size-medium wp-image-2433" alt="20161130_213619" src="http://nutriilpianeta-expo2015.org/wp-content/uploads/2016/12/20161130_213619-300x168.jpg" width="300" height="168" /></a>Plus que de se positionner sur le marché en expansion de la bière, Yann Gelfriaud, le propriétaire de la nouvelle brasserie du plateau de Fontenay, <a href="https://www.facebook.com/brasserieoutland/" target="_blank">Outland </a>– qui, cela ne gâche rien avait l’air super sympa &#8211; a le sentiment d’appartenir à une véritable communauté. Amateurs de bière (dont je ne fais malheureusement pas partie <img src='http://nutriilpianeta-expo2015.org/wp-includes/images/smilies/icon_sad.gif' alt=':(' class='wp-smiley' /> ), foncez découvrir cette nouvelle adresse !</p>
<p style="text-align: justify;">Lors du forum, il a toutefois souligné la difficulté de se fournir en matière premières localement : houblon et malte, bio ou pas, sont le plus souvent des filières industrielles mondialisées.</p>
<p style="text-align: justify;">Par contre, niveau déchet il travaille en collaboration avec François Mouton, qui développe à Fontenay une activité d’aquaponie. Il élève des mouches soldats noires, dont les larves – très riches en protéine – nourrissent des poissons, qui eux même nourrissent des plantes.</p>
<ul>
<li><strong>Fleuriste In Verde</strong></li>
</ul>
<p style="text-align: justify;">Choix des matériaux pour les pots, des variétés locales quand cela est possible, tri des déchets, récupération des eaux de pluie pour l’arrosage, meubles et décorations chinés : ça y est, j’ai trouvé mon fleuriste à Vincennes !</p>
<h2 style="text-align: center;">Mes adresses perso</h2>
<ul>
<li><strong>les étals de producteurs du marché de Vincennes</strong></li>
</ul>
<p style="text-align: justify;">C’est là où je fais environ 80 % de mes courses. Je perpétue la tradition romaine en achetant directement auprès du producteurs mes légumes, mes fruits, mes herbes aromatiques etc. A ma connaissance, il y a deux stands de producteurs au marché de Vincennes (un au niveau du distributeur sur la rue de Fontenay en face de la place du marché, l&rsquo;autre à gauche de l&rsquo;église) – c’est la queue à coup sûr, mais cela vaut le coup de patienter, la qualité et le prix sont au rendez-vous !</p>
<p style="text-align: justify;">J’achète aussi certains fruits et légumes qu’on ne trouve pas localement au stand bio du marché (en face de l’église) : par exemple les citrons, les mandarines…etc.</p>
<ul>
<li><strong>le boucher de la rue de Fontenay qui vend de la viande bio</strong></li>
</ul>
<p style="text-align: justify;">Super boucher qui vend un large éventail de viandes biologiques et fermières. Je mange très rarement de la viande, mais quand c’est le cas, je me permets de l’acheter bio dans cette super adresse !</p>
<p style="text-align: justify;">Ps : rien à voir, mais on peut aussi acheter des Pasteis de Nata (hihi, une gourmandise portugaise)</p>
<ul>
<li><strong>le fromager de Saint Mandé</strong></li>
</ul>
<p>Juste à côté du Monoprix dans l&rsquo;avenue du Général de Gaulle, fromager dont la qualité des produits et les<a href="http://www.fromagerie-beillevaire.com/fr/engagementsforts" target="_blank"> engagements sociétaux et environnementaux </a>sont très intéressants (prix de rachat du lait, relation avec les producteurs etc). Ils acceptent de mettre le fromage dans un tupperware.</p>
<ul>
<li><strong>Boutique Emmaus</strong></li>
</ul>
<p style="text-align: justify;">De très nombreux vêtements et chaussures d’occasion mais de très bonne qualité.</p>
<p style="text-align: justify;">J’ai aussi découvert lors de cette rencontre :</p>
<ul>
<li style="text-align: justify;"><a href="https://groups.freecycle.org/group/Vincennes-FR/admin/59444" target="_blank">Freecycle </a>: la plateforme de dons d’objets collaboratifs à Vincennes.</li>
<li style="text-align: justify;">Le jardin partagé <a href="http://www.jardinssuspendus.org/">« les jardins suspendus »</a> à Vincennes</li>
<li style="text-align: justify;">Le groupe <a href="http://vincennesentransition.org/">Vincennes en transition,</a> qui souhaite développer de nombreuses initiatives pour une transition écologique de la ville et s’ancre dans le mouvement « ville en transition » né en Grande Bretagne en 2006 à Totnes.</li>
</ul>
<div class="wp-socializer-buttons clearfix">
	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - Facebook Button -->
<div class="fb-like" data-href="http://nutriilpianeta-expo2015.org/consommer-durable-dans-son-quartier-cest-possible-les-bonnes-adresses-a-vincennes-fontenay/" data-share="false" data-layout="button_count" data-show-faces="0" data-action="like" data-colorscheme="light"></div>
<!-- End WP Socializer Plugin - Facebook Button -->
</span>
	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - Retweet Button -->
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-lang="en"  data-url="http://nutriilpianeta-expo2015.org/consommer-durable-dans-son-quartier-cest-possible-les-bonnes-adresses-a-vincennes-fontenay/" data-text="Consommer durable dans son quartier – c’est possible ! Les bonnes adresses à Vincennes &#8211; Fontenay - "></a>
<!-- End WP Socializer Plugin - Retweet Button -->
</span>
</div><h3>Share and Enjoy</h3>

<!-- Start WP Socializer - Social Buttons - Output -->
<div class="wp-socializer 32px">
<ul class="wp-socializer-opacity columns-no">
 <li><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fnutriilpianeta-expo2015.org%2Fconsommer-durable-dans-son-quartier-cest-possible-les-bonnes-adresses-a-vincennes-fontenay%2F&amp;t=Consommer+durable+dans+son+quartier+%E2%80%93+c%E2%80%99est+possible+%21+Les+bonnes+adresses+%C3%A0+Vincennes+%26%238211%3B+Fontenay" title="Share this on Facebook" target="_blank" rel="nofollow"><img src="http://nutriilpianeta-expo2015.org/wp-content/plugins/wp-socializer/public/social-icons/wp-socializer-sprite-mask-32px.gif" alt="Facebook" style="width:32px; height:32px; background: transparent url(http://nutriilpianeta-expo2015.org/wp-content/plugins/wp-socializer/public/social-icons/wp-socializer-sprite-32px.png?v1) no-repeat; background-position:0px -330px; border:0;"/></a></li> 

 <li><a href="http://twitter.com/home?status=Consommer+durable+dans+son+quartier+%E2%80%93+c%E2%80%99est+possible+%21+Les+bonnes+adresses+%C3%A0+Vincennes+%26%238211%3B+Fontenay%20-%20http%3A%2F%2Fnutriilpianeta-expo2015.org%2Fconsommer-durable-dans-son-quartier-cest-possible-les-bonnes-adresses-a-vincennes-fontenay%2F%20" title="Tweet this !" target="_blank" rel="nofollow"><img src="http://nutriilpianeta-expo2015.org/wp-content/plugins/wp-socializer/public/social-icons/wp-socializer-sprite-mask-32px.gif" alt="Twitter" style="width:32px; height:32px; background: transparent url(http://nutriilpianeta-expo2015.org/wp-content/plugins/wp-socializer/public/social-icons/wp-socializer-sprite-32px.png?v1) no-repeat; background-position:0px -1386px; border:0;"/></a></li> 

 <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fnutriilpianeta-expo2015.org%2Fconsommer-durable-dans-son-quartier-cest-possible-les-bonnes-adresses-a-vincennes-fontenay%2F&amp;title=Consommer+durable+dans+son+quartier+%E2%80%93+c%E2%80%99est+possible+%21+Les+bonnes+adresses+%C3%A0+Vincennes+%26%238211%3B+Fontenay&amp;source=Blog+Nourrislaplan%C3%A8te+-+Ensemble+pour+une+agriculture+et+une+alimentation+plus+durables+&amp;summary=Le+30+novembre+dernier%2C+j%E2%80%99ai+assist%C3%A9+%C3%A0+Vincennes+%C3%A0+un+Forum+D%C3%A9bat+sur+le+th%C3%A8me+%C2%AB%C2%A0Comment+produire+et+consommer+autrement+%E2%80%93+Bio%2C+v%C3%A9g%C3%A9tarien%2C+local+%E2%80%93+Actions+et+perspectives%C2%A0%C2%BB+%C2%A0organis%C3%A9+par+la+d%C3%A9put%C3%A9e+EELV%2C+Laurence+Abeille.+Enviro" title="Share this on LinkedIn" target="_blank" rel="nofollow"><img src="http://nutriilpianeta-expo2015.org/wp-content/plugins/wp-socializer/public/social-icons/wp-socializer-sprite-mask-32px.gif" alt="LinkedIn" style="width:32px; height:32px; background: transparent url(http://nutriilpianeta-expo2015.org/wp-content/plugins/wp-socializer/public/social-icons/wp-socializer-sprite-32px.png?v1) no-repeat; background-position:0px -693px; border:0;"/></a></li> 
</ul> 
<div class="wp-socializer-clearer"></div></div>
<!-- End WP Socializer - Social Buttons - Output -->
							</div>

						
 			    			 
		</div>

		<div id="comments">
								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/consommer-durable-dans-son-quartier-cest-possible-les-bonnes-adresses-a-vincennes-fontenay/#respond" style="display:none;">Cancel Reply</a></small></h3>
									<form action="http://nutriilpianeta-expo2015.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																										<p><input class="text author" id="comment-author" name="author" type="text" value="" size="30" tabindex="1" />&nbsp;&nbsp;<label for="comment-author"><strong>Author</strong> (required)</label></p>
<p><input class="text email" id="comment-email" name="email" type="text" value="" size="30"  tabindex="2" />&nbsp;&nbsp;<label for="comment-email"><strong>Email</strong> (will not be published)(required)</label></p>
<p><input class="text url" id="comment-url" name="url" type="text" value="" size="30"  tabindex="3" />&nbsp;&nbsp;<label for="comment-url">Website</label></p>
												<p><textarea name="comment" id="comment-form" rows="10" cols="60" tabindex="4"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Post Comment" />
							<input type='hidden' name='comment_post_ID' value='2423' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c93f482aa4" /></p>					</form>
							</div><!-- #respond -->
			
</div><!-- #comments -->

		<nav class="singlenav cf">
			<div class="older">&laquo; <a href="http://nutriilpianeta-expo2015.org/quest-ce-quon-mange-dans-le-futur-la-reponse-en-4-films/" rel="prev">Qu’est-ce qu’on mange dans le futur ? La réponse en 4 films</a></div>
			<div class="newer"></div>
		</nav>
		
	</div>
	
	<div id="widgetarea-one" class="col4">
		<aside id="search-2" class="widget widget_search cf"><form method="get" class="searchform" action="http://nutriilpianeta-expo2015.org/">
	<input type="text" class="field" name="s" value="" />
	<input type="submit" class="submit" name="submit" value="" />
</form>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries cf">		<h3><span>Articles récents</span></h3>		<ul>
					<li>
				<a href="http://nutriilpianeta-expo2015.org/consommer-durable-dans-son-quartier-cest-possible-les-bonnes-adresses-a-vincennes-fontenay/">Consommer durable dans son quartier – c’est possible ! Les bonnes adresses à Vincennes &#8211; Fontenay</a>
						</li>
					<li>
				<a href="http://nutriilpianeta-expo2015.org/quest-ce-quon-mange-dans-le-futur-la-reponse-en-4-films/">Qu’est-ce qu’on mange dans le futur ? La réponse en 4 films</a>
						</li>
					<li>
				<a href="http://nutriilpianeta-expo2015.org/changements-climatiques-alimentation-et-lagriculture-10-chiffres-a-connaitre-et-des-idees-pour-agir/">Changements climatiques, alimentation et agriculture : 10 chiffres à connaitre et des idées pour agir !</a>
						</li>
					<li>
				<a href="http://nutriilpianeta-expo2015.org/3-femmes-a-decouvrir-qui-se-battent-pour-une-agriculture-et-une-alimentation-plus-durables/">3 femmes à découvrir qui se battent pour une agriculture et une alimentation plus durables</a>
						</li>
					<li>
				<a href="http://nutriilpianeta-expo2015.org/ma-toute-premiere-fois-au-salon-agriculture/">Ma toute première fois au salon de l&rsquo;agriculture</a>
						</li>
				</ul>
		</aside><aside id="categories-2" class="widget widget_categories cf"><h3><span>Catégories</span></h3>		<ul>
	<li class="cat-actualite-expo-2015"><a href="http://nutriilpianeta-expo2015.org/category/actualite-expo-2015/" title="Voir tous les articles classés dans Actualité Expo 2015">Actualité Expo 2015</a>
</li>
	<li class="cat-agriculture"><a href="http://nutriilpianeta-expo2015.org/category/agriculture/" title="Voir tous les articles classés dans Agriculture">Agriculture</a>
</li>
	<li class="cat-alimentation"><a href="http://nutriilpianeta-expo2015.org/category/alimentation/" title="Voir tous les articles classés dans Alimentation">Alimentation</a>
</li>
	<li class="cat-autre"><a href="http://nutriilpianeta-expo2015.org/category/autre/" title="Voir tous les articles classés dans Autre">Autre</a>
</li>
		</ul>
</aside><aside id="text-2" class="widget widget_text cf"><h3><span>Carte des acteurs interviewés</span></h3>			<div class="textwidget"><iframe src="https://mapsengine.google.com/map/embed?mid=zat19vmUTyoY.kq7Lu1lemzZM" width="640" height="480"></iframe></div>
		</aside><aside id="tag_cloud-2" class="widget widget_tag_cloud cf"><h3><span>Mots-clés</span></h3><div class="tagcloud"><a href='http://nutriilpianeta-expo2015.org/tag/agriculture/' class='tag-link-10 tagsize-5' title='16 sujets' >Agriculture</a>
<a href='http://nutriilpianeta-expo2015.org/tag/agricoltura-sostenibile/' class='tag-link-115 tagsize-2' title='3 sujets' >agriculture durable</a>
<a href='http://nutriilpianeta-expo2015.org/tag/aix-en-provence/' class='tag-link-60 tagsize-1' title='1 sujet' >Aix en Provence</a>
<a href='http://nutriilpianeta-expo2015.org/tag/cibo/' class='tag-link-65 tagsize-3' title='4 sujets' >alimentation</a>
<a href='http://nutriilpianeta-expo2015.org/tag/alimentation-2/' class='tag-link-70 tagsize-5' title='16 sujets' >alimentation</a>
<a href='http://nutriilpianeta-expo2015.org/tag/anoressia/' class='tag-link-78 tagsize-1' title='1 sujet' >anorexie</a>
<a href='http://nutriilpianeta-expo2015.org/tag/bio/' class='tag-link-145 tagsize-2' title='2 sujets' >bio</a>
<a href='http://nutriilpianeta-expo2015.org/tag/biologico/' class='tag-link-56 tagsize-2' title='2 sujets' >biologique</a>
<a href='http://nutriilpianeta-expo2015.org/tag/brunch/' class='tag-link-48 tagsize-1' title='1 sujet' >brunch</a>
<a href='http://nutriilpianeta-expo2015.org/tag/cascina-triulza/' class='tag-link-73 tagsize-3' title='4 sujets' >Cascina Triulza</a>
<a href='http://nutriilpianeta-expo2015.org/tag/cinema/' class='tag-link-135 tagsize-2' title='2 sujets' >cinema</a>
<a href='http://nutriilpianeta-expo2015.org/tag/cluster/' class='tag-link-40 tagsize-2' title='2 sujets' >cluster</a>
<a href='http://nutriilpianeta-expo2015.org/tag/consommation/' class='tag-link-30 tagsize-2' title='3 sujets' >consommation</a>
<a href='http://nutriilpianeta-expo2015.org/tag/cop21/' class='tag-link-120 tagsize-2' title='2 sujets' >cop21</a>
<a href='http://nutriilpianeta-expo2015.org/tag/corpo/' class='tag-link-77 tagsize-1' title='1 sujet' >corps</a>
<a href='http://nutriilpianeta-expo2015.org/tag/durable/' class='tag-link-29 tagsize-4' title='9 sujets' >durable</a>
<a href='http://nutriilpianeta-expo2015.org/tag/the-zero-hunger-challenge/' class='tag-link-92 tagsize-2' title='2 sujets' >Défi zéro faim</a>
<a href='http://nutriilpianeta-expo2015.org/tag/estonia/' class='tag-link-43 tagsize-1' title='1 sujet' >estonie</a>
<a href='http://nutriilpianeta-expo2015.org/tag/expo-2015/' class='tag-link-32 tagsize-5' title='18 sujets' >Expo 2015</a>
<a href='http://nutriilpianeta-expo2015.org/tag/expo2015/' class='tag-link-74 tagsize-3' title='6 sujets' >Expo2015</a>
<a href='http://nutriilpianeta-expo2015.org/tag/expo-dei-popoli/' class='tag-link-100 tagsize-2' title='2 sujets' >Expo dei popoli</a>
<a href='http://nutriilpianeta-expo2015.org/tag/spreco-alimentare/' class='tag-link-39 tagsize-2' title='3 sujets' >gaspillage alimentaire</a>
<a href='http://nutriilpianeta-expo2015.org/tag/italia/' class='tag-link-76 tagsize-2' title='2 sujets' >Italie</a>
<a href='http://nutriilpianeta-expo2015.org/tag/giappone/' class='tag-link-42 tagsize-1' title='1 sujet' >japon</a>
<a href='http://nutriilpianeta-expo2015.org/tag/local/' class='tag-link-130 tagsize-2' title='3 sujets' >local</a>
<a href='http://nutriilpianeta-expo2015.org/tag/locale/' class='tag-link-49 tagsize-3' title='4 sujets' >local</a>
<a href='http://nutriilpianeta-expo2015.org/tag/km-0/' class='tag-link-106 tagsize-2' title='2 sujets' >locavore</a>
<a href='http://nutriilpianeta-expo2015.org/tag/matteo-renzi/' class='tag-link-44 tagsize-2' title='2 sujets' >Matteo Renzi</a>
<a href='http://nutriilpianeta-expo2015.org/tag/maurizio-martina/' class='tag-link-45 tagsize-1' title='1 sujet' >Maurizo Martina</a>
<a href='http://nutriilpianeta-expo2015.org/tag/milano/' class='tag-link-36 tagsize-3' title='4 sujets' >Milan</a>
<a href='http://nutriilpianeta-expo2015.org/tag/nutrizione/' class='tag-link-58 tagsize-1' title='1 sujet' >nutrition</a>
<a href='http://nutriilpianeta-expo2015.org/tag/padiglione/' class='tag-link-37 tagsize-3' title='7 sujets' >padiglione</a>
<a href='http://nutriilpianeta-expo2015.org/tag/orto/' class='tag-link-81 tagsize-2' title='2 sujets' >potager</a>
<a href='http://nutriilpianeta-expo2015.org/tag/pesca/' class='tag-link-41 tagsize-1' title='1 sujet' >pêche</a>
<a href='http://nutriilpianeta-expo2015.org/tag/recycle/' class='tag-link-62 tagsize-1' title='1 sujet' >recyclé</a>
<a href='http://nutriilpianeta-expo2015.org/tag/roma/' class='tag-link-75 tagsize-1' title='1 sujet' >Roma</a>
<a href='http://nutriilpianeta-expo2015.org/tag/saison/' class='tag-link-64 tagsize-2' title='2 sujets' >saison</a>
<a href='http://nutriilpianeta-expo2015.org/tag/societa-civile/' class='tag-link-38 tagsize-3' title='7 sujets' >société civile</a>
<a href='http://nutriilpianeta-expo2015.org/tag/sostenibile/' class='tag-link-54 tagsize-3' title='6 sujets' >sostenibile</a>
<a href='http://nutriilpianeta-expo2015.org/tag/spreco/' class='tag-link-69 tagsize-1' title='1 sujet' >spreco</a>
<a href='http://nutriilpianeta-expo2015.org/tag/sustainable/' class='tag-link-55 tagsize-1' title='1 sujet' >sustainable</a>
<a href='http://nutriilpianeta-expo2015.org/tag/disordini-alimentari/' class='tag-link-79 tagsize-1' title='1 sujet' >troubles alimentaires</a>
<a href='http://nutriilpianeta-expo2015.org/tag/unione-europea/' class='tag-link-89 tagsize-2' title='2 sujets' >Union européenne</a>
<a href='http://nutriilpianeta-expo2015.org/tag/vaticano/' class='tag-link-46 tagsize-2' title='2 sujets' >Vatican</a>
<a href='http://nutriilpianeta-expo2015.org/tag/waste/' class='tag-link-68 tagsize-1' title='1 sujet' >waste</a></div>
</aside><aside id="text-3" class="widget widget_text cf"><h3><span>Twitter </span></h3>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/BlogExpo2015" data-widget-id="523146821229498368">Tweets di @BlogExpo2015</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</aside>	</div>
	
</div>
<script type="text/javascript">quicktags({ id: 'comment-form', buttons: 'strong,em,link,block,code,close' });</script>
		<script type='text/javascript' src='http://nutriilpianeta-expo2015.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.50.0-2014.02.05'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/nutriilpianeta-expo2015.org\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Envoi en cours ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nutriilpianeta-expo2015.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.8.1'></script>
<!-- Generated in 1,431 seconds. Made 150 queries to database and 20 cached queries. Memory used - 25.23MB -->
<!-- Cached by DB Cache Reloaded Fix -->

</body>
</html>
